RT2(Route summarization between OSPF areas)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface ethernet 0/1
ip address 192.168.23.2 255.255.255.0
no shutdown
!
router ospf 100
network 192.168.12.2 0.0.0.0 area 0
network 192.168.23.2 0.0.0.0 area 1
!
end

シェアする

フォローする

関連コンテンツ