RT2(OSPF ABR Type3 LSA Filtering)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
interface loopback 1
ip address 2.2.2.2 255.255.255.255
!
interface loopback 2
ip address 3.3.3.3 255.255.255.255
!
router ospf 100
network 1.1.1.1 0.0.0.0 area 1
network 2.2.2.2 0.0.0.0 area 2
network 3.3.3.3 0.0.0.0 area 3
network 192.168.12.2 0.0.0.0 area 0
!
end

シェアする

フォローする

関連コンテンツ