RT2 (意外と知らないスタティックルートの設定種別)

RT2:
conf t
!
interface Ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface Ethernet 0/1
ip address 192.168.23.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
ip route 192.168.0.0 255.255.0.0 Ethernet0/0 192.168.12.1
!
end

シェアする

フォローする

関連コンテンツ