RT2 (BGP Local-AS)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
router bgp 200
neighbor 192.168.12.1 remote-as 1000
network 2.2.2.2 mask 255.255.255.255
!
end

シェアする

フォローする

関連コンテンツ