RT1 (BGP Aggregate timer)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 172.16.1.1 255.255.255.0
!
interface loopback 1
ip address 172.16.2.1 255.255.255.0
!
router bgp 100
bgp router-id 1.1.1.1
neighbor 192.168.12.2 remote-as 200
redistribute connected route-map CtoB
!
route-map CtoB permit 10
match interface loopback 0 loopback 1
!
end

シェアする

フォローする

関連コンテンツ