RT1 (BGP Maximum Prefix)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
router bgp 100
bgp router-id 1.1.1.1
neighbor 192.168.12.2 remote-as 200
network 1.1.1.1 mask 255.255.255.255
!
end

シェアする

フォローする

関連コンテンツ