CE1-1 (AS Override)

CE1-1:
conf t
!
interface ethernet 0/0
ip address 192.168.1.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 11.11.11.11 255.255.255.255
!
router bgp 100
neighbor 192.168.1.254 remote-as 10000
network 11.11.11.11 mask 255.255.255.255
!
end

シェアする

フォローする

関連コンテンツ