CE2-1 (AS Override)

CE2-1:
conf t
!
interface ethernet 0/0
ip address 192.168.2.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 22.22.22.22 255.255.255.255
!
router bgp 100
neighbor 192.168.2.254 remote-as 10000
network 22.22.22.22 mask 255.255.255.255
!
end

シェアする

フォローする

関連コンテンツ