P (AS Override)

P:
conf t
!
interface ethernet 1/0
ip address 172.16.1.10 255.255.255.0
mpls ip
no shutdown
!
interface ethernet 1/1
ip address 172.16.2.10 255.255.255.0
mpls ip
no shutdown
!
interface loopback 0
ip address 10.10.10.10 255.255.255.255
!
router ospf 100
network 0.0.0.0 255.255.255.255 area 0
!
end

シェアする

フォローする

関連コンテンツ