RT1 (Local Policy Routing)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface ethernet 0/1
ip address 192.168.13.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
ip route 0.0.0.0 0.0.0.0 192.168.12.2
!
end

シェアする

フォローする

関連コンテンツ