RT2 (EIGRP Route Tag Enhancements)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
router eigrp ccie
address-family ipv4 unicast autonomous-system 100
network 2.2.2.2 0.0.0.0
network 192.168.12.2 0.0.0.0
!
end

シェアする

フォローする

関連コンテンツ