RT2 (OSPF Cryptographic Authentication)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
router ospf 1
router-id 2.2.2.2
network 2.2.2.2 0.0.0.0 area 0
network 192.168.12.2 0.0.0.0 area 0
!
end

シェアする

フォローする

関連コンテンツ