RT1 (Dynamic Crypto Map)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.1.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
router ospf 1
router-id 1.1.1.1
network 1.1.1.1 0.0.0.0 area 0
network 192.168.1.1 0.0.0.0 area 0
!
line vty 0 4
transport input telnet
login
password cisco
!
end

シェアする

フォローする

関連コンテンツ