Hub (Dynamic Crypto Map)

Hub:
conf t
!
interface ethernet 0/0
ip address 192.168.1.254 255.255.255.0
no shutdown
!
interface ethernet 1/0
ip address 172.16.1.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 10.10.10.10 255.255.255.255
!
router ospf 1
router-id 10.10.10.10
network 172.16.1.1 0.0.0.0 area 0
network 192.168.1.254 0.0.0.0 area 0
default-information originate
!
router bgp 100
bgp router-id 10.10.10.10
neighbor 172.16.1.254 remote-as 500
!
end

シェアする

フォローする

関連コンテンツ