ISP (Dynamic Crypto Map)

ISP:
conf t
!
interface ethernet 1/0
ip address 172.16.1.254 255.255.255.0
no shutdown
!
interface ethernet 1/1
ip address 172.16.2.254 255.255.255.0
no shutdown
!
interface ethernet 1/2
ip address 172.16.3.254 255.255.255.0
no shutdown
!
interface loopback 50
ip address 50.50.50.50 255.255.255.255
!
router bgp 500
bgp router-id 50.50.50.50
neighbor 172.16.1.1 remote-as 100
neighbor 172.16.1.1 default-originate
neighbor 172.16.2.1 remote-as 200
neighbor 172.16.2.1 default-originate
neighbor 172.16.3.1 remote-as 300
neighbor 172.16.3.1 default-originate
!
end

シェアする

フォローする

関連コンテンツ