RT3 (Dynamic Crypto Map)

RT3:
conf t
!
interface ethernet 0/0
ip address 192.168.3.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 3.3.3.3 255.255.255.255
!
router ospf 1
router-id 3.3.3.3
network 3.3.3.3 0.0.0.0 area 0
network 192.168.3.1 0.0.0.0 area 0
!
end

シェアする

フォローする

関連コンテンツ