RT2 (BGP Injection Map)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
no shutdown
!
interface ethernet 0/1
ip address 192.168.23.3 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
router bgp 100
bgp router-id 2.2.2.2
network 2.2.2.2 mask 255.255.255.255
neighbor 192.168.12.1 remote-as 100
neighbor 192.168.23.3 remote-as 200
!
end

シェアする

フォローする

関連コンテンツ