Internet (NAT with VRF)

Internet:
conf t
!
interface ethernet 0/1
ip address 10.0.0.254 255.255.255.0
no shutdown
!
interface loopback 0
ip address 8.8.8.8 255.255.255.255
!
router bgp 200
bgp router-id 8.8.8.8
neighbor 10.0.0.1 remote-as 100
network 8.8.8.8 mask 255.255.255.255
!
end

シェアする

フォローする

関連コンテンツ