DMVPN Phase1 (ISP)

ISP:
conf t
!
interface ethernet 0/0
ip address 192.168.10.254 255.255.255.0
no shutdown
!
interface ethernet 0/1
ip address 192.168.1.254 255.255.255.0
no shutdown
!
interface ethernet 0/2
ip address 192.168.2.254 255.255.255.0
no shutdown
!
interface loopback 0
ip address 100.100.100.100 255.255.255.255
!
router ospf 100
router-id 100.100.100.100
network 192.168.1.254 0.0.0.0 area 0
network 192.168.2.254 0.0.0.0 area 0
network 192.168.10.254 0.0.0.0 area 0
!
end

シェアする

フォローする

関連コンテンツ