RT1 (OSPF MTU mismatch)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
ip mtu 1400
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
router ospf 100
router-id 1.1.1.1
network 1.1.1.1 0.0.0.0 area 0
network 192.168.12.1 0.0.0.0 area 0
!
end

シェアする

フォローする

関連コンテンツ