RT1 (EIGRP Route Authentication)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
no shutdown
!
router eigrp 100
eigrp router-id 1.1.1.1
network 1.1.1.1 0.0.0.0
network 192.168.12.1 0.0.0.0
!
end

シェアする

フォローする

関連コンテンツ