RT1 (EIGRP metric control)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface ethernet 0/1
ip address 192.168.13.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
router eigrp 100
eigrp router-id 1.1.1.1
network 0.0.0.0 255.255.255.255
metric weight 0 0 0 1 0 0
!
end

シェアする

フォローする

関連コンテンツ