RT3 (EIGRP metric control)

RT3:
conf t
!
interface ethernet 0/1
ip address 192.168.13.3 255.255.255.0
no shutdown
!
interface ethernet 1/1
ip address 192.168.34.3 255.255.255.0
no shutdown
!
interface loopback 0
ip address 3.3.3.3 255.255.255.255
!
router eigrp 100
eigrp router-id 3.3.3.3
network 0.0.0.0 255.255.255.255
metric weight 0 0 0 1 0 0
!
end

シェアする

フォローする