RT4 (EIGRP metric control)

RT4:
conf t
!
interface ethernet 1/0
ip address 192.168.24.4 255.255.255.0
no shutdown
!
interface ethernet 1/1
ip address 192.168.34.4 255.255.255.0
no shutdown
!
interface loopback 0
ip address 4.4.4.4 255.255.255.255
!
router eigrp 100
eigrp router-id 4.4.4.4
network 0.0.0.0 255.255.255.255
metric weight 0 0 0 1 0 0
!
end

シェアする

フォローする