Trouble Shooting Lab2_Answer

Trouble Ticket (Answer)                                             

Ticket1 (1点)

//回答

RT10:
conf t
!
interface Ethernet 0/0
ip address 192.168.10.2 255.255.255.0
!
end

Ticket2 (2点)

//回答

Spoke1:
conf t
!
router ospf 65001
no area 2 nssa no-summary
area 2 nssa 
 
 
RT11:
conf t
!
router ospf 65001
area 2 nssa

Ticket 3 (1点)

//回答

Switch20:
conf t
!
interface Ethernet 0/2
switchport access vlan 20
!
end

Ticket 4 (3点)

//回答

RT20:
conf t
!
interface loopback 0
ip ospf network point-to-point

Ticket5 (4点)

//回答

SW1:
conf t
!
interface Ethernet 0/1
spanning-tree vlan 10 port-priority 0
!
end

Ticket6 (4点)

//回答

Spoke1:
conf t
!
router bgp 65001
no neighbor 10.0.0.2 remote-as 11000
neighbor 10.0.0.2 remote-as 10000
neighbor 10.0.0.2 password NETWORK
!
end
 
 
Hub:
conf t
!
interface tunnel 0
no ip split-horizon eigrp 100
no ip next-hop-self eigrp 100
!
end

Ticket7 (2点)

//回答

Hub:
conf t
!
interface Ethernet 0/0
no ip nat outside
ip nat inside
!
end

シェアする

フォローする

関連コンテンツ