Trouble Shooting Lab4_Answer

解説動画

準備中

Trouble Ticket (Answer)                                             

Ticket1 (1点)

RT12:
conf t
!
interface Ethernet 0/3
no shutdown
!
end

Ticket2 (2点)

Spoke2:
conf t
!
no ip route 21.21.21.21 255.255.255.255 Ethernet0/1
ip route 21.21.21.21 255.255.255.255 Ethernet 0/1 172.16.21.21
!
end

RT21:
conf t
!
no ip route 2.2.2.2 255.255.255.255 Ethernet0/1
ip route 2.2.2.2 255.255.255.255 Ethernet 0/1 172.16.21.2
!
end

Ticket3 (2点)

Spoke1:

conf t
!
interface Ethernet 0/1
ip ospf priority 1
!
end

Ticket4 (1点)

SW3:
conf t
!
int Ethernet 1/1
spanning-tree vlan 100 cost 99
!
end

Ticket5 (1点)

SW2:
conf t
!
int Ethernet 0/0
switchport access vlan 100
!
end

Hub:
conf t
!
arp 172.16.100.101 aabb.cc00.0800 arpa
!
end

Ticket6 (3点)

Hub:
conf t
!
crypto ipsec transform-set CCC esp-aes esp-sha256-hmac
!
end

Ticket7 (4点)

Spoke1:
conf t
!
router bgp 65001
no neighbor 192.16.10.254 remote-as 11000
neighbor 192.16.10.254 remote-as 10000
!
interface Tunnel100
ip nhrp shortcut
!
end

Spoke2:
conf t
!
interface Tunnel100
ip nhrp shortcut
!
end

Hub:
conf t
!
interface Tunnel100
ip nhrp redirect
!
end

Ticket8 (2点)

Hub:
conf t
!
ip nat outside source static 172.16.30.30 172.16.100.30 no-alias add-route
!
end

Ticket9 (1点)

Spoke2:
conf t
!
aaa authentication login TELNET local-case
!
end

シェアする

フォローする

関連コンテンツ