RT1_OSPF

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shut
!
interface tunnel 0
ip address 1.1.1.1 255.255.255.0
tunnel source ethernet 0/0
tunndel destination 192.168.12.2
!
interface loopback 1
ip address 10.10.10.10 255.255.255.255
!
router ospf 100
network 1.1.1.1 0.0.0.0 area 0
network 10.10.10.10 0.0.0.0 area 0
!
end

シェアする

フォローする

(日本語) 関連コンテンツ