RT1 (EIGRP Route Tag Enhancements)

RT1:
conf t
!
interface ethernet 0/0
ip address 192.168.12.1 255.255.255.0
no shutdown
!
interface loopback 0
ip address 1.1.1.1 255.255.255.255
!
router eigrp ccie
address-family ipv4 unicast autonomous-system 100
network 1.1.1.1 0.0.0.0
network 192.168.12.1 0.0.0.0
!
end

シェアする

フォローする

(日本語) 関連コンテンツ