RT2 (EIGRP metric control)

RT2:
conf t
!
interface ethernet 0/0
ip address 192.168.12.2 255.255.255.0
delay 10000
no shutdown
!
interface ethernet 1/0
ip address 192.168.24.2 255.255.255.0
no shutdown
!
interface loopback 0
ip address 2.2.2.2 255.255.255.255
!
router eigrp 100
eigrp router-id 2.2.2.2
network 0.0.0.0 255.255.255.255
metric weight 0 0 0 1 0 0
!
end

シェアする

フォローする

(日本語) 関連コンテンツ